You are here

PostgreSQL JDBC 42.5.1, 42.4.3, 42.3.8, 42.2.27.jre7 Security update for CVE-2022-41946

tuxmachines.org - original work by srlinuxx - Wed, 23/11/2022 - 6:32pm